Tuesday, August 10, 2010

Installing ruby-tk

I've installed ruby-tk;

1. Open Synaptic
2. Search "ruby-tk"
3. Select:
libtcltk-ruby1.8
libtcltk-ruby1.9.1
4. Apply

No comments:

Post a Comment